написать программу в паскале нахождения суммы произвольно вводимых с клавиатуры
Ответы на вопрос
Ответил YTDanka
0
program Program1;var a,b,c:real;beginwriteln('Введите число a');readln(a);writeln('Введите число b');readln(b);c:=a+b;writeln('a+b=',c); end.
Ответил iSvyat
0
program lat;var a,b:real;begin
writeln('Введите a'); readln(a); writeln('Введите b'); readln(b); writeln('Сумма a+b=', a+b) end.
writeln('Введите a'); readln(a); writeln('Введите b'); readln(b); writeln('Сумма a+b=', a+b) end.
Новые вопросы
География,
2 года назад
Химия,
2 года назад
Математика,
8 лет назад
Геометрия,
8 лет назад
Литература,
9 лет назад
Математика,
9 лет назад