Информатика, вопрос задал 697952 , 8 лет назад

написать программу в паскале "даны три числа, вывести большее из них

Ответы на вопрос

Ответил sokolovmantrix
0
var a, b, c:int64;
begin
read(a);
read(b);
read(c);
if (a>b) and (a>c) then write(a);
if (b>a) and (b>c) then write(b);
if (c>b) and (c>a) then write(c);
end.
Новые вопросы