Информатика, вопрос задал 5Нюта5 , 10 лет назад

Написать программу в ПаскальАВС, которая запрашивает с клавиатуры строку текста и выводит её на экран добавляя после каждого символа пробел. Пожалуйста, очень нужно...

Ответы на вопрос

Ответил HRAshton
0
///////////////////////////////
Приложения:
Ответил kage1998
0
program gt;
var a:string;
l,i:integer;
begin
readln(A);
l:=length(a);
for i:=1 to l do
write(a[i],' ');
end.
Приложения:
Новые вопросы