Информатика, вопрос задал zhuravlikha67 , 8 лет назад

Написать программу в Паскаль: В велогонке принимают участие двое велосипедистов. Скорость первого 35 км/ч, скорость второго 30 км/ч. Определить насколько позже второй велосипедист приедет к финишу, если длина дистанции 420 км.

Ответы на вопрос

Ответил sasha31072002
0
var a,b:real;
begin
a:=240/35;
b:=240/30;
writeln(b-a,' часов');
end.
Ответил zhuravlikha67
0
Спасибо большое)
Ответил sasha31072002
0
не за что)
Новые вопросы