Написать программу в pascal abc, которая будет выполнять деление на два четного числа.
Ответы на вопрос
Ответил Аноним
1
Ответ:
Объяснение:
var n : real;
begin
write('N = '); readln(n);
writeln(n / 2);
end.
Новые вопросы
Химия,
1 год назад
Математика,
1 год назад
География,
1 год назад
Геометрия,
1 год назад
МХК,
7 лет назад
Математика,
7 лет назад