написать программу в на языке Pascal. По желанию помочь понять, что в моем коде не так: var a, b, c, s, k, y:real;
begin
writeln('Введите числа a,b,c');
readln(a, b, c);
s :=(sqrt(a + b*b*b*b*b))/(3 * c);
k :=s - (sqrt(abs(a * b * c)));
y :=(s + k) - (s/(b*c));
writeln('y= ',y);
end.
(человека, который поможет отмечу лучшим)
Приложения:

На этот вопрос еще никто не ответил. Напишите свой ответ или воспользуйтесь поиском:
Новые вопросы