Информатика, вопрос задал drudiva , 8 лет назад

Написать программу в КУМИР отображающую цифры от 0 до 9
Заранее спасибо)

Ответы на вопрос

Ответил Псевдочеловек
0
program sadas;uses crt;var n,i:integer;beginfor i:=1 to 9 do
begin 
write(i,' ');
end;end.
Новые вопросы