написать программу, в которую пользователь вводит свой рост. ввести на экран «высокий», если его больше или равен 180, и «нормальный», если рост меньше 180.
С++
Ответы на вопрос
Ответил wherethefux
3
#include <iostream>
using namespace std;
int main()
{
int height;
cout << "Введите свой рост: ";
cin >> height;
if (height >= 180)
{
cout << "высокий";
}
else
{
cout << "нормальный";
}
return 0;
}
Новые вопросы