написать программу, в которую пользователь вводит 2 числа. с++
Ответы на вопрос
Ответил ProgrammerPython
1
Ответ:
double R, h;
cout<<"R=";
cin>>R;
cout<<"h=";
cin>>h;
Объяснение:
pomogipj90:
полностью напиши с #include с++ язык
Ответил wherethefux
1
#include <iostream>
using namespace std;
int main()
{
int a, b;
cout << "Введите 2 числа: ";
cin >> a >> b;
}
Приложения:

Новые вопросы
Українська мова,
2 года назад
Английский язык,
2 года назад
Биология,
2 года назад
Литература,
2 года назад
Биология,
8 лет назад