Информатика, вопрос задал matweika05 , 2 года назад

написать программу, в которой целочисленный массив из 20 элементов заполняется четными числами от 2 до 40, затем выводится на экран.
50 БАЛЛОВ!!!!!!!!!!!!

Ответы на вопрос

Ответил restIess
0

a = []

for i in range(1,21):

   a.append(i*2)

print(a)

Новые вопросы