Написать программу в DELPHI
Приложения:

Ответы на вопрос
Ответил icYFTLRU
0
uses Math;
var w,x,y,z : real;
begin
x := 0.4* Power(10,4);
y := -0.875;
z := 0.475 * Power(10,-3);
w := Power(abs(cos(x) - cos(y)), 1 + 2 * sin(y) * sin(y)) * (1 + z + (z*z)/2 + Power(z,3)/3 + Power(z,4)/4);
writeln(w);
end.
Новые вопросы
Русский язык,
1 год назад
Математика,
1 год назад
Математика,
1 год назад
Геометрия,
1 год назад
Математика,
7 лет назад