Информатика, вопрос задал prezeilya , 2 года назад

написать программу суммирующую 10 элементов массива введенных случайным способом

Ответы на вопрос

Ответил Аноним
0

import random

sum = 0

mas = []

for i in range(10):

   new_el = random.randint(0,99999)

   mas.append(new_el)

for i in range(len(mas)):

   sum += mas[i]

print(sum)


Sadika15c: Пожалуйста помогите с заданием по информатике в профиле этого аккаунта,вы сможите её найти в моих подпиской первой.)
Аноним: Ссылку скиньте лучше, не вижу там информатики новой
Новые вопросы