Информатика, вопрос задал bojkogrigorij722 , 7 лет назад

Написать программу с помощью повторяющегося цикла For в паскалеabc (надо что-бы была посложнее). ​

Ответы на вопрос

Ответил kobrin299307
0

Ответ:

var i,n:integer;

begin

write ('количество раз');

readln(n);

for i:=1 to n do

 write(0);

end.

Ответил bojkogrigorij722
0
Классно но мне не это нужно!
Новые вопросы