Информатика, вопрос задал ayalalekseev1802 , 7 лет назад

написать программу с помощью цикла while которая 9 раз выведет на экран число 5​

Ответы на вопрос

Ответил huston81
3

Ответ:

pascal

Объяснение:

var i: integer;

begin

 while i < 9 do

 begin

   WriteLn('5'); i := i + 1;

 end;

end.

Новые вопросы