Информатика, вопрос задал ladunec08 , 6 лет назад

Написать программу с циклом for, используя i , которая посчитает сумму всех чисел от 0 до 10. ​


valgrisa: Язык программы?
ladunec08: Python

Ответы на вопрос

Ответил AzureTea
1

Ответ:

s = 0

for i in range(10+1):

   s += i

print(s)

Объяснение:

Новые вопросы