Информатика, вопрос задал andycartwrite17 , 8 лет назад

Написать программу решения в Паскале ABC

Приложения:

Ответы на вопрос

Ответил Аноним
0
displaystyle  frac{x^2-y^2}{3xy}cdot frac{3y}{x-y}=frac{(x-y)(x+y)}{x}cdot frac{1}{x-y}= frac{x+y}{x}=1+ frac{y}{x}

var
  x,y:real;
begin
  Write('Введите х и у через пробел- '); Read(x,y);
  Writeln(1+y/x)
end.

Пример
Введите х и у через пробел- 13.54 -8.3
0.387001477104874
Новые вопросы