Информатика, вопрос задал korpusova2000 , 7 лет назад

Написать программу решени следующей задачи:Определить, является ли число Х кратным 9

Ответы на вопрос

Ответил farodis
0

На Паскале:

var x: integer;

begin

writeln('Введите число: ');

readln(x);

if x mod 9=0 then

writeln('Число кратно 9')

else

writeln('Число не кратно 9');

end.

Новые вопросы