написать программу проверки попадания введенного числа в диапазон от -2 до 2
Ответы на вопрос
Ответил VladimirTsvihunenko
0
var
a:integer;
begin
readln(a);
if(a<2) and (a>-2) then writeln("Yes") else writeln("No");
end.
a:integer;
begin
readln(a);
if(a<2) and (a>-2) then writeln("Yes") else writeln("No");
end.
Новые вопросы