Информатика, вопрос задал Аноним , 2 года назад

Написать программу по блок-схеме на PascalABCNET
СРОЧНО ПОЖАЛУЙСТА !!!!!!!!

Приложения:

Ответы на вопрос

Ответил Puz1koO
0

var a,b,c: integer;

begin

a:=1;

b:=4;

a:=a+b;

c:=3*a-b;

c:=c+(a-2*b);

writeln(c);

end.

Новые вопросы