Написать программу перевода вёрст в километры. Количество вёрст изменяется от 4 до 12, 1 верста= 1,067км. Рекомендуемый вид экрана:
4 вёрст=4,268км
5 вёрст=5,335км
........
12 вёрст=12,804км
Ответы на вопрос
Ответил gand231431212
0
Ответ:
#include <iostream>
#include <iostream>
#include <stdio.h>
#include <stdlib.h>
using namespace std;
int main() {
double a;
cin >>a;
cout << a*1,067
;
}
Объяснение:
Новые вопросы