Алгебра, вопрос задал sanyasanypopo , 9 лет назад

: написать программу перемножения двух чисел! двух переменных

Ответы на вопрос

Ответил Cheeer
0
var a,b,c: real;
begin
write('введите значение числа a: ');
readln(a);
write('введите значение числа  b: ');
readln(b);
c:=a*b;
write('произведение чисел' ,a,' и ', b ,' = ',c);
end.
Новые вопросы