Написать программу Паскаля, нахождение площади квадрата, значение сторон а=4. Нужен полный алгоритм с числами. Туплю уже второй день. ПОМОГИТЕ.
Ответы на вопрос
Ответил Омскаяптица
0
var
a:integer;
begin
a:=4;
a:=a*a;
writeln('Площадь = ', a);
end.
Ответил shyalu
0
var 4:integer;
begin
readln(4);
writeln(4*4);
end.
Ответил Омскаяптица
0
взял*
Новые вопросы