написать программу,паскаля которая вычисляет sin 45 градусов и выводит результат с точностью до трёх знаков после запятой ПОЖАЛУЙСТА ОТВЕТЬЕ....
Ответы на вопрос
Ответил alexfedor932
0
program test;
const s=45;
begin
writeln(sin(s):0:3);
end.
const s=45;
begin
writeln(sin(s):0:3);
end.
Ответил Аноним
0
это правельно?
Ответил alexfedor932
0
да
Новые вопросы
Алгебра,
2 года назад
Алгебра,
2 года назад
Литература,
9 лет назад
Математика,
9 лет назад
Математика,
10 лет назад