Информатика, вопрос задал burundu4ok03 , 8 лет назад

написать программу (Паскаль), которая спрашивает 2 числа (например вы ввели 15 и 17). Программа должна вывести "17>15". Если числа равны, вывадь соответствующее сообщение.

Ответы на вопрос

Ответил Alesha55535
0
c++ (Так как паскаль для меня отврат)

int x,y;
cin>>x>>y;
if (x>=y) cout<<x<<">"<<y<<endl;
else cout<<y<<"<"<<x<<endl;
Новые вопросы