Написать программу паскаль которая при вводе сторон треугольника вычесляло площадь и периметр
Ответы на вопрос
Ответил Alisa45612
0
Рrogram z1;
Var
A,b,c: real;
Begin
Writeln(‘Введите длину прямоугольника’)
Readeln(a);
Writeln(‘ Введите ширину прямоугольника’);
Readln(b);
S:=a*в
Writeln(‘S=‘,S:5:2,’кв см’);
еnd.
Var
A,b,c: real;
Begin
Writeln(‘Введите длину прямоугольника’)
Readeln(a);
Writeln(‘ Введите ширину прямоугольника’);
Readln(b);
S:=a*в
Writeln(‘S=‘,S:5:2,’кв см’);
еnd.
Новые вопросы
Информатика,
2 года назад
Алгебра,
2 года назад
Математика,
8 лет назад
Математика,
8 лет назад
Математика,
9 лет назад
Математика,
9 лет назад