Написать программу(Паскаль):даны два числа C и D найти целую часть от деления первого на второе.Помогите пожалуйста
Ответы на вопрос
Ответил Аноним
0
Var
c,d:integer;
Begin
Write('Введите С ');
Readln(c);
Write('Введите D ');
Readln(d);
write('Целая часть от деления ',c,' на ',d,' равна ',c div d);
End.
c,d:integer;
Begin
Write('Введите С ');
Readln(c);
Write('Введите D ');
Readln(d);
write('Целая часть от деления ',c,' на ',d,' равна ',c div d);
End.
Новые вопросы