Написать программу определяющую равны ли друг другу три введенные с клавиатуры числа
Ответы на вопрос
Ответил Farixy
0
var a,b,c:integer;
begin
writeln('Vvedite 3 chisla');
readln(a,b,c);
if (a=b) and (b=c) then write('Ravni') else write('Ne ravni');
end.
Новые вопросы