Написать программу определяющая количество отрицательных двузначных четырём кратных 8 элементов массива
Ответы на вопрос
Ответил M1ndLL
2
Ответ:
var
i, s : integer;
begin
s:= 0;
for i:=10 to 99 do
if i mod 8 = 0 then
begin
s:= s + 1;
writeln(i);
end;
writeln('текст = ', s);
writeln;
end.
Объяснение:
Это код
Новые вопросы
Английский язык,
2 года назад
Другие предметы,
2 года назад
Математика,
7 лет назад
География,
7 лет назад
Биология,
8 лет назад