Информатика, вопрос задал mariagrebneva , 1 год назад

Написать программу определения меньшее из двух значений переменных[3].

Ответы на вопрос

Ответил daniil062
0

def find_min(a, b):

   if a < b:

       return a

   else:

       return b

x = int(input("Enter first number: "))

y = int(input("Enter second number: "))

minimum = find_min(x, y)

print("The minimum is: ", minimum)

Приложения:
Новые вопросы