Информатика, вопрос задал NBorisova38 , 9 лет назад

Написать программу!!!! найти все двузначные числа, у которых
цифра десятков равна 5

Ответы на вопрос

Ответил saypl
0
 var i:integer;
begin
for i:=10 to 99 do if i div 10=5 then write(i,' ');
end.
Новые вопросы