Информатика, вопрос задал WhiteWariror , 8 лет назад

Написать программу нахождения значения выражения ОЧЕНЬ СРОЧНО!!

Приложения:

Ответы на вопрос

Ответил Студэнt
0
//PascalABC.Net 3.2
begin
var a:=readreal ('Введите a: ');
var b:=readreal ('Введите b: ');
if a>0 then write ('y=', sqrt((5*a*sqr(b)+6)/(25*a))) else write ('a<=0');
end.
Новые вопросы