Информатика, вопрос задал alinadavlieva98 , 10 лет назад

Написать программу нахождения суммы элементов массива состоящие из 20 элементов.

 

Очень нужно помогите!!! 

Ответы на вопрос

Ответил 97mik
0
var i,q,a:integer;
begin
for i:=1 to 20 do begin
read(a);
q:=q+a;
end;
writeln(q);
end.
Новые вопросы