Информатика, вопрос задал Виктория2803 , 10 лет назад

Написать программу нахождения суммы цифр трёхзначного числа)напишите пожалуйста!)

Ответы на вопрос

Ответил HRAshton
0
Var  iNum: integer;
begin
  readln(iNum);
  writeln((iNum mod 10) + (iNum div 100 mod 10) + (iNum div 100));
end.
Новые вопросы