Информатика, вопрос задал Solnyshko10 , 7 лет назад

написать программу нахождения решения(будет ниже в фотографии).Наверно в Паскаль.

Приложения:

Ответы на вопрос

Ответил MrFasty5
0

var x,y:real;

begin

writeln ('Введите х: ');

read(x);

y:=(x+2)/((x+3)*(x+3));

writeln ('y равен: ',y);

end.

Ответил Solnyshko10
0
Спасибо огромное)))))
Новые вопросы