написать программу нахождения периметра прямоугольника. Значения длины и ширины вводятся с клавиатуры. Информатика.
Ответы на вопрос
Ответил Aillianna
0
var
a, b: real;
begin
writeln('введите длину');
readln(a);
writeln('введите ширину');
readln(b);
writeln('периметр прямоугольника ', 2 * (a + b));
end.
Новые вопросы
Математика,
10 лет назад
Математика,
10 лет назад