Информатика, вопрос задал aishaa96 , 2 года назад

Написать программу на языке Python.
Найти произведение всех двухзначных чисел, кратных 7 ​

Ответы на вопрос

Ответил merkkaa
0

pr = 1

for i in range(10,100):

   if i % 7 == 0:

       pr *= i

print(pr)

Новые вопросы