Написать программу на языке Паскаль. (Умножение двух вещественных чисел)
Ответы на вопрос
Ответил OPetroW
0
program abc;
var P,a,b: real;
begin
read(a,b);
P := a * b;
writeln(P);
end.
Ответил Аноним
0
// PascalABC.NET 3.4.2, сборка 1782 от 01.09.2018
// Внимание! Если программа не работает, обновите версию!
begin
Print(ReadReal*ReadReal)
end.
Новые вопросы