Написать программу на языке Паскаль для ввода информации в переменные а, x, вычисления выражения y=2ax+10 и вывода значения на экране. 15 БАЛЛОВ
Ответы на вопрос
Ответил Пирокар
0
var x,a:integer;
BEGIN
readln(x,a);
writeln('y=',2*x*a+10);
readln();
END.
Новые вопросы
Русский язык,
2 года назад
Русский язык,
2 года назад
Математика,
7 лет назад
Математика,
7 лет назад
Математика,
9 лет назад