Написать программу на языке Pascal.
1:
2:
Ответы на вопрос
Ответил Gleb1Kosyrev
0
1.var a,x,y:real;
begin;
readln(a);
readln(x);
y:=((sqr(x)-5)+a)/(3*a*sqr(sqr(x)));
writeln(y);
end.
2.var x,y:real;
begin;
readln(x);
y:=sqr(x-1)/(2*sqr(x)-1);
writeln(y);
end.
begin;
readln(a);
readln(x);
y:=((sqr(x)-5)+a)/(3*a*sqr(sqr(x)));
writeln(y);
end.
2.var x,y:real;
begin;
readln(x);
y:=sqr(x-1)/(2*sqr(x)-1);
writeln(y);
end.
Ответил Аноним
0
а можете обьяснить пж
Новые вопросы
Другие предметы,
2 года назад
Информатика,
9 лет назад