Информатика, вопрос задал grigorynickola , 8 лет назад

Написать программу на ЯП Паскаль, которая для любого введенного числа X находит значение выражения:  E=x/5+x     .Помогите срочно нужно

Ответы на вопрос

Ответил petyaGavrikov
0
var x,e:real;
begin
write('x = ');
readln(x);
e:=x/5+x;
writeln('E = ',e);
end.

Пример:
x = 20
E = 24
Ответил grigorynickola
0
Спасибо тебе огромное,реально выручаешь!
Ответил petyaGavrikov
0
Пожалуйста.
Новые вопросы