Информатика, вопрос задал софиканурулаева , 2 года назад

написать программу на турбо паскале на вычисление произведения чисел a и b

Ответы на вопрос

Ответил Аноним
1
program Turbo;

uses Crt;

var
  a,b,r:real;

begin
  Write('Введите a и b через пробел: ');
  Readln(a,b);
  r:=a*b;
  Writeln('Произведение равно ',r);
  ReadKey
end.
Новые вопросы