Информатика, вопрос задал dvurechinskykirill , 2 года назад

написать программу на Python: Вывести удвоенные значения всех чисел от 1 до N,(N- целое число, введенное с клавиатуры

Ответы на вопрос

Ответил vimmortal2
1

Программа:

Python:

for i in range(1, int(input()) + 1):

   print(i * 2)

Новые вопросы