Информатика, вопрос задал Alina05 , 10 лет назад

написать программу на паскале выводящую на экран все четные числа от 20 до 40

Ответы на вопрос

Ответил Nickel
0

Program num1;
Uses crt;
Var
i : integer;
Begin
clrscr;
for i:=20 to 40 do
if (i MOD 2) = 0 then write(i,' ');
End.

Новые вопросы