Информатика, вопрос задал futbola , 9 лет назад

Написать программу на PascalABC которая при выполнение выведет на экран 10 слов привет.

Ответы на вопрос

Ответил greatnat
0
Program HelloWord1;
var
     i : integer;
begin
for i := 1 to 10 do
    writeln (' Привет!') ;
end.

либо

Program HelloWord1;
var 
     i : integer;
begin
for i := 1 to 10 do 
     begin
    writeln (' Привет!') ;
    end
end.
Новые вопросы