Написать программу на Pascal вычисления математического выражения Значение переменной X вводится с клавиатуры
y=5x+x^2/8
Ответы на вопрос
Ответил Аноним
5
Ответ:
Объяснение:
var x, y : real;
begin
write('x = '); readln(x);
y := 5 * x + x*x / 8;
writeln('y = ', y);
end.
Новые вопросы