написать программу на линейный алгоритм на языке программирования паскаль
Ответы на вопрос
Ответил kaskevich06
2
Ответ:
program primer1
var х,у,z:integer
begin
х := 3
у := 5
z := х + у
write(z)
end.
Обращайтесь ;-)
Новые вопросы
Қазақ тiлi,
2 года назад
Английский язык,
2 года назад
Физика,
2 года назад
Математика,
8 лет назад
Литература,
8 лет назад