написать программу на циклический алгортм на языке программирования Паскаль
Ответы на вопрос
Ответил 123Dinamo
0
Ответ:
Var a: integer;
Begin
For a:=1 to 10 do
Begin
Write('Privet vsem');
End;
End.
Объяснение:
Я смог помочь!?
Новые вопросы
Английский язык,
2 года назад
Русский язык,
2 года назад
Алгебра,
2 года назад
Математика,
2 года назад
История,
8 лет назад
Математика,
8 лет назад