Написать программу на C++ которая складывает 2 числа написанных пользователем...
Ответы на вопрос
Ответил IvanBaraban13
0
#include <iostream> using namespaceint main(){
int num1, num2, sum; cin >> num1; cin >> num2; sum = num1 + num2; cout << num1 << " + " << num2 << " = " << sum << endl;
return 0;}
int num1, num2, sum; cin >> num1; cin >> num2; sum = num1 + num2; cout << num1 << " + " << num2 << " = " << sum << endl;
return 0;}
Новые вопросы
Биология,
2 года назад
Физика,
2 года назад
Информатика,
8 лет назад
Математика,
8 лет назад
Математика,
9 лет назад