Написать программу которая запрашивала бы целое число и выводило любое его значение кроме 13. Если заданное число равно 13 , то вместо него печаталось 77. На языке паскаль
Ответы на вопрос
Ответил restIess
1
var
x : integer;
begin
write('x=');
readln(x);
if x = 13 then
writeln(77)
else
writeln(x);
end.
Новые вопросы