Написать программу, которая запрашивает у пользователя 2 натуральных числа. Если сумма чисел меньше или равна 100, то выводит слово "Мало", если сумма чисел больше 100 - "Много".
Ответы на вопрос
Ответил Sky09
0
var a,b:integer;
begin
write('a='); read(a);
write('b='); read(b);
if (a+b>100) then write('mnogo')
else write('malo');
end.
Новые вопросы